LoadLibrary (./wfadev/game_x86.dll)
==== InitGame ====
Loading config file: wfadev\wfserver.ini
New class def loaded: wfadev\team10.class
10 Classes Loaded
WFConfig: Invalid General Setting: no_bioattack = 0
WFConfig: Invalid General Setting: skip_l1 = 1
WFConfig: Invalid General Setting: maxrate = 8000
WFConfig: Invalid General Setting: df_no_health = 0
WFConfig: Invalid General Setting: df_no_items = 0
WFConfig: Invalid General Setting: df_weapons_stay = 0
WFConfig: Invalid General Setting: df_no_falling = 0
WFConfig: Invalid General Setting: df_instant_items = 1
WFConfig: Invalid General Setting: df_same_level = 0
WFConfig: Invalid General Setting: df_skinteams = 0
WFConfig: Invalid General Setting: df_modelteams = 0
WFConfig: Invalid General Setting: df_no_friendly_fire = 1
WFConfig: Invalid General Setting: df_spawn_farthest = 0
WFConfig: Invalid General Setting: df_no_armor = 0
WFConfig: Invalid General Setting: df_allow_exit = 0
WFConfig: Invalid General Setting: df_infinite_ammo = 0
WFConfig: Invalid General Setting: df_quad_drop = 0
WFConfig: Invalid General Setting: df_fixed_fov = 0
WFConfig: Invalid General Setting: df_quadfire_drop = 0
WFConfig: Invalid General Setting: df_ctf_forcejoin = 0
WFConfig: Invalid General Setting: df_armor_protect = 1
WFConfig: Invalid General Setting: df_ctf_no_tech = 1
WFConfig: 21 map(s) loaded.
ZBot Protection Enabled
------- Server Initialization -------
SpawnServer: 2forttron-wfa
PackFile: ./wfadev/map-2forttron-wfa.pk3 : maps/2forttron-wfa.bsp
Building PHS...
Average clusters visible / hearable / total: 90 / 260 / 1338
1 entities inhibited
11 teams with 68 entities
-- Capture Limit Warning (1 left): Type 'vote' to pick next map --
-------------------------------------
-- 30 Seconds Till Flag Pick Up Allowed --
FindFile: can't find launcher.cfg
couldn't exec launcher.cfg
-- 20 Seconds Till Flag Pick Up Allowed --
-- 15 Seconds Till Flag Pick Up Allowed --
-- 10 Seconds Till Flag Pick Up Allowed --
-- 5 Seconds Till Flag Pick Up Allowed --
4
3
2
1
Flag Pick Up Allowed